Ergebnis 1 bis 9 von 9
Übersicht der abgegebenen Danke1x Danke
  • 1 Beitrag von travellersolo

Thema: Verbindungsverluste der App zum Server

  1. #1
    Erfahrenes Mitglied Avatar von travellersolo
    Registriert seit
    16.09.2016
    Ort
    HAM/NUE
    Beiträge
    8.251

    Standard Verbindungsverluste der App zum Server

    ANZEIGE
    Kommt aktuell regelmäßig bei mir vor, sowohl im WLAN als auch Mobile Daten. Siehe Screenshot

    Adjustments.JPG

  2. #2
    Megaposter Avatar von kingair9
    Registriert seit
    18.03.2009
    Ort
    Unter TABUM und in BNJ
    Beiträge
    21.181

    Standard

    Mag komisch klingen, ist aber eine ernst gemeinte Frage zwecks eventuellem Lösungsansatz:
    Routest Du die Daten für Dein Handy auch über „zu Hause“ und damit Dein piHole?
    https://www.vielfliegertreff.de/frag...ml#post3169430

  3. #3
    Erfahrenes Mitglied Avatar von travellersolo
    Registriert seit
    16.09.2016
    Ort
    HAM/NUE
    Beiträge
    8.251

    Standard

    Zitat Zitat von kingair9 Beitrag anzeigen
    Mag komisch klingen, ist aber eine ernst gemeinte Frage zwecks eventuellem Lösungsansatz:
    Routest Du die Daten für Dein Handy auch über „zu Hause“ und damit Dein piHole?
    https://www.vielfliegertreff.de/frag...ml#post3169430
    hat mit dem Pi-Hole nichts zu tun

  4. #4
    Megaposter Avatar von kingair9
    Registriert seit
    18.03.2009
    Ort
    Unter TABUM und in BNJ
    Beiträge
    21.181

    Standard

    Zitat Zitat von travellersolo Beitrag anzeigen
    hat mit dem Pi-Hole nichts zu tun
    Also routest Du keine Daten über „zu Hause“?

  5. #5
    Erfahrenes Mitglied Avatar von travellersolo
    Registriert seit
    16.09.2016
    Ort
    HAM/NUE
    Beiträge
    8.251

    Standard

    Zitat Zitat von kingair9 Beitrag anzeigen
    Also routest Du keine Daten über „zu Hause“?
    nein, mobil nutze ich keinen VPN, im Firmenwlan auch die Meldung ohne Pi-Hole, daher liegt es eher am App-Server

  6. #6
    Erfahrenes Mitglied Avatar von Flymaniac
    Registriert seit
    05.03.2010
    Beiträge
    1.458

    Standard

    Habe auf dem Handy das gleiche Problem. Nutze die App ohne irgendwelche technischen Spielereien. Es erscheint "Zugriff verweigert" Auch ein
    "Stopp erzwingen" brachte keine Lösung.

  7. #7
    Erfahrenes Mitglied Avatar von Flymaniac
    Registriert seit
    05.03.2010
    Beiträge
    1.458

    Standard

    OK bei mir läuft die App wieder.

  8. #8
    Erfahrenes Mitglied Avatar von travellersolo
    Registriert seit
    16.09.2016
    Ort
    HAM/NUE
    Beiträge
    8.251

    Standard

    Zitat Zitat von Flymaniac Beitrag anzeigen
    OK bei mir läuft die App wieder.
    fragt sich nur wie lange

  9. #9
    rcs
    rcs ist offline
    Gründungsmitglied Avatar von rcs
    Registriert seit
    06.03.2009
    Ort
    München
    Beiträge
    22.914

    Standard

    Wer solche Probleme am Handy hat - die Ursache ist die Umsetzung von ipV6 am Handy auf ipV4 im Internet. Je nach Mobilfunk-Anbieter hat das Handy keine ipV4-Adresse mehr, und situationsbedingt kann es zu Problemen bei der Umsetzung von ipV6 auf ipv4 kommen.

    Da die Software-Komponenten nicht nativ ipV6-fähig sind, lässt sich dies auch kurzfristig nicht lösen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •